Browse Source

Update README to mention libnotify dependency

master^2
Nikos Tsipinakis 2 years ago
parent
commit
0d038021a6
  1. 1
      README.md

1
README.md

@ -25,6 +25,7 @@ Dunst has a number of build dependencies that must be present before attempting
- glib
- pango/cairo
- libgtk-3-dev
- libnotify (for dunstify only)
### Building

Loading…
Cancel
Save